مشکل با نصب لینوکس کالی در VMware

بپرسید
  • linuxx linuxx
  • 91 ماه قبل
  • 9 ماه قبل
  • 3399 نمایش

0

{{ digitTrunc(content.likes) }}

درود ، دوستان بنده وقتی کالی لینوکس رو در کنار ویندوز 8 نصب میکنم (بوت) بعضی اوقات وقتی میخوام برم داخل کالی لینوکس تصویر بالا نمیاد یعنی باید چندبار سیستم رو خاموش روشن کنم تا درست بشه ، وقتی هم میرم داخل ویندوز 8 تصویر نیمه میاد یعنی نصفش ویندوز نصفش سیاهه :) باید سیستم رو خاموش روشن کنم تا درست بشه ، کارت گرافیک ویندوز نصبه... وقتی هم میخوام روی vmware به صورت مجازی نصب کنم این پیغام میاد دیگه هیچی نمیاد :

Network boot from Intel E1000
Client MAC ADDR: 00 0C....
PXE-E53:No boot filename received
PXE-MOF:Exiting Intel PXE ROM
Operating system not found

درود ، دوستان بنده وقتی کالی لینوکس رو در کنار ویندوز 8 نصب میکنم (بوت)  بعضی اوقات وقتی میخوام برم داخل کالی لینوکس تصویر بالا نمیاد یعنی باید چندبار سیستم رو خاموش روشن کنم تا درست بشه ، وقتی هم میرم داخل ویندوز 8 تصویر نیمه میاد یعنی نصفش ویندوز نصفش سیاهه :) باید سیستم رو خاموش روشن کنم تا درست بشه ، کارت گرافیک ویندوز نصبه... وقتی هم میخوام روی vmware به صورت مجازی نصب کنم این پیغام میاد دیگه هیچی نمیاد :

<c#>
Network boot from Intel E1000
Client MAC ADDR: 00 0C....
PXE-E53:No boot filename received
PXE-MOF:Exiting Intel PXE ROM
Operating system not found
<c#>

||http://tosinso.com/files/get/be3d7b53-ae09-45f4-b749-6ddaa09702fc||
دوره های شبکه، برنامه نویسی، مجازی سازی، امنیت، نفوذ و ... با برترین های ایران

پاسخ ها به این سوال

پاسخ ها به این سوال

{{ digitTrunc(post.likes) }}

این پست در تاریخ {{ dateString(new Date(post.deleteDate)) }} توسط {{ post.deletedByUser }} حذف شده است.

دلیل حذف: {{ post.deleteReason ?? 'نامشخص' }}

{{ err }}
{{ post.userAchivements.rhodiumAchievements }}
{{ post.userAchivements.platinumAchievements }}
{{ post.userAchivements.goldAchievements }}
{{ post.userAchivements.silverAchievements }}
{{ post.userAchivements.bronzeAchievements }}
{{ timeSince(new Date(post.date)) }} قبل

برای ثبت پاسخ خود در وب سایت وارد حساب کاربری خود شوید
قابلیت ارسال مطلب توسط مدیریت سایت غیر فعال شده است